.

FlytreLib 1.18.1/1.17.1 (Библиотека)


FlytreLib 1.18.1/1.17.1 (Библиотека) 


Описание

FlytreLib - библиотека на Майнкрафт 1.18.1/1.17.1. Это общая библиотека с общим кодом для всех модов разработчика Flytre7. Он также содержит набор утилит, которые значительно упрощают поддержку модов Flytre7!

Для правильной работы перечисленных модов требуется FlytreLib:

  • «Salutem»
  • «Biome Locator»
  • «Crazy Creepers»
  • и другие.

  • Как установить мод

  • Для версии fabric: установить Fabric Modloader + Fabric API
  • Нажмите клавиши WIN+R (Кнопка «WIN» обычно между «ALT» и «CTR»)
  • В окне введите %appdata%
  • Перейдите в папку .minecraft/mods (Если папки mods нет, то создайте)
  • Переместите скачанный мод (.jar) в папку mods


    Скачать FlytreLib 1.18.1/1.17.1 (Библиотека)

    Для 1.18.1 (fabric) FlytreLib-mod-fabric-1_18_1.jar [ 523.08 Kb 0 26 декабря 2021]  


    Для 1.17.1 (fabric) FlytreLib-mod-fabric-1_17_1.jar [ 486.07 Kb 3 12 августа 2021]

    Похожие новости
  • Minecraft20.Ru © 2014-2022 Русскоязычный проект по игре Майнкрафт. Скачать моды, карты, текстуры для Minecraft 1.18.1, 1.17.1, 1.16.5, 1.15.2, 1.14.4, 1.12.2 бесплатно.
    Мобильная версия | Написать нам | Слив онлайн курсов
    • Рейтинг@Mail.ru